スカパー!のJリーグ独占放送について

昨日の日記でレッズvsガンバの注目の一戦がスカパー!の独占放送だったことをボヤいたけども、世間的にもちょっとした話題だったようで、今日の日経にも記事が載ってた。
日経によると昨年まで契約していたNHKが放映権料の大幅減額を提示した結果、昨年なみの金額提示をしたスカパー!と契約したらしい。
放映権料が少なくなると分配金が減って小クラブへの打撃が大きいようで、Jリーグ内部でも苦渋の選択だったとのこと。まあ内部に疑問の声もあるようなのが救いだけども、この判断は間違いだと思うね。
Jリーグはまだまだ宣伝が必要。放映権料が下がるのは視聴率が取れていないから。テレビで見たいと思う人が少ないなら増やすしかない。タダでも見ないのにスカパー!にお金を払ってみるわけない。スカパー!に入る人は今までも見てた人だけ。新しいファンの開拓はこれで皆無になった。
それとNHKにも腹が立つ。メジャーリーグには力入れてるくせになんでJリーグは撤退なのよ。公共放送だったら視聴率だけじゃなくて、日本のスポーツ文化の発展のことも考えてほしい。多くの日本人が活躍してるとはいえアメリカのスポーツを宣伝する暇があったら、日本のサッカーを応援しなさい。
だいたいね、スカパー!なんて北向きの家は視聴出来ないんだよ?僕ん家は北向きだから見られないの。日本中の北向きの家に住んでる人達はJリーグを見る権利が剥奪されちゃったわけ。こんな未熟な技術のくせに独占なんかすんなよ。チャンピオンズリーグ持ってっただけでもムカついてるのに。
嘆かわしいのはこのスカパー!の契約が5年契約ってこと。まだたった15年の歴史しかないんですよ、Jリーグって。この15年の間に延長Vゴールとか2ステージ制があったりJ2が出来たり色んな変化があったのに、5年も先のことまで決めちゃって良いのかね。新たにJリーグのファンになる人が年間どれだけいるのか知らんけど、間違いなく新規ファンは減る。5年間減り続けてもスカパー!との契約は破棄出来ないんだろうか?
まあ基本的には僕がレッズの試合をテレビで見られなくなったっていう個人的な事情で怒ってるだけなんだけどね、日本のサッカー文化の発展を願う気持ちもちょっとはあるんですよ。

Share this:

“スカパー!のJリーグ独占放送について” への2件の返信

  1. スカパーは嫌ですね。。。
    自分はサッカー関係の仕事やっているのですが、スカパーからインターネットでJリーグの試合映像を見れるサービスを開始しました。
    良かったら見てください。
    http://soccer.hikaritv.net/pos/
    カズのシュートを集めた番組も見れたりしますよ!
    http://www.hikaritv-playonsearch.net/jtv2009/jtv.html?teamid=296&proid=73827
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    昨日4月23日午後15:00より、新型サッカー検索ツールと銘打ちまして、
    『ひかりTV PLAY ON SEARCH for Soccer』がオープンされました。
    http://soccer.hikaritv.net/pos/
    データから映像を検索して
    ・見逃したあのシーンを観る!
    ・思い出のあのシーンをまた観る!
    ・話題のあのシーンをチェック!
    ・最近気になるあの選手のプレーをチェック!
    などなどいろんなシチュエーションで使える映像検索ツールです。
    <お奨めコンテンツ(機能)>
    ■NEWSに関連するシーンを観る
     
     ☆渡る世間は鬼シュート! [栃木]
     ☆王道②キングカズ、J2最年長ゴール [横浜FC]
     ☆谷口(川崎)入籍後、初ゴール!(J1第6節) [川崎]
     
     などなど、最近のTOPICSに関連するシーンが見れます。
    ■ランキング
     各シーンの視聴ログをもとに、どんなシーンが多く観られているのかを
     集計し、表示しています。Jリーグの話題に乗り遅れないように、要チ
     ェックです。
    ■友達に教える
     観ていて気になったシーンの場所(URL)をコピーして、メールやブログ
     、SNS等で友達に共有する事が出来ます。
    お忙しいところ恐縮ですが、是非ご覧頂き、ご意見・感想などお寄せ下さい

  2. ケンボーさん
    コメントありがとうございます。
    こんなブログを書いておきながらなんですが、去年京都に引っ越してからはスカパーの軍門に下ってしまいました・・・。
    紹介いただいたサイト見ようとしたんですが、システム要件クリアしてませんでした(涙)
    マックはOS10.4.8以上のようです。トホホ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です